TiVo Community Forum

TiVo Community Forum Archive 2
Covering threads with a last post date between
July 1, 2004 and December 31, 2005.
THIS IS A READ ONLY SITE
 


 

SEARCH  |  ARCHIVE 1 MAIN SITE

 
Forum Jump
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
Old 12-15-2005, 11:19 AM   #1 (Print)
matrix165
Registered User
 
Join Date: Dec 2005
Posts: 7
twp-merge thread

after running zipper im am having trouble getting "merge" to work. i found one post:

tivocommunity/tivo-vb/printthread.php?t=265929&page=50&pp=30

refering to this problem by copycat on 12-01-2005 03:28 PM, and rbautch told him to restart twp w/twprs. this didnt work for me and then rbautch refered him to the twp-merge thread.

i cannot find this support thread can any one help me?

Last edited by matrix165 : 12-15-2005 at 01:59 PM.
matrix165 is offline Report Bad Post Report Post
 
Forum Jump
Thread Tools

Go Back  TiVo Community Archive2 > Underground Playground > TiVo Underground

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off



All times are GMT -5. The time now is 06:16 AM.


Powered by: vBulletin Version 3.0.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
(C)opyright - All Rights Reserved. No information may be posted elsewhere without written permission.
TiVoŽ is a registered trademark of TiVo Inc. This site is not affiliated with TiVo Inc.


Spider History Index